<!DOCTYPE html><html lang="el">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://3ilikia.com/xmlrpc.php">
    <title>Τελική Συνδιάσκεψη Digitol – Δήλωση Συμμετοχής &#8211; 3ilikia.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; 3ilikia.com" href="https://3ilikia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; 3ilikia.com" href="https://3ilikia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/3ilikia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://3ilikia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://3ilikia.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://3ilikia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://3ilikia.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='https://3ilikia.com/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://3ilikia.com/wp-content/themes/supermag/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='https://3ilikia.com/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='https://3ilikia.com/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://3ilikia.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://3ilikia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p8qAeWAVk4v_N6-ADMIN","enabled":"all","ccpa":"auto","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://3ilikia.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://3ilikia.com/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://3ilikia.com/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://3ilikia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://3ilikia.com/wp-json/wp/v2/posts/2921" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://3ilikia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://3ilikia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<link rel="canonical" href="https://3ilikia.com/2021/12/18/%cf%84%ce%b5%ce%bb%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%b4%ce%b9%ce%ac%cf%83%ce%ba%ce%b5%cf%88%ce%b7-digitol-%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84/" />
<link rel='shortlink' href='https://3ilikia.com/?p=2921' />
<link rel="alternate" type="application/json+oembed" href="https://3ilikia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3ilikia.com%2F2021%2F12%2F18%2F%25cf%2584%25ce%25b5%25ce%25bb%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2583%25cf%2585%25ce%25bd%25ce%25b4%25ce%25b9%25ce%25ac%25cf%2583%25ce%25ba%25ce%25b5%25cf%2588%25ce%25b7-digitol-%25ce%25b4%25ce%25ae%25ce%25bb%25cf%2589%25cf%2583%25ce%25b7-%25cf%2583%25cf%2585%25ce%25bc%25ce%25bc%25ce%25b5%25cf%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://3ilikia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F3ilikia.com%2F2021%2F12%2F18%2F%25cf%2584%25ce%25b5%25ce%25bb%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2583%25cf%2585%25ce%25bd%25ce%25b4%25ce%25b9%25ce%25ac%25cf%2583%25ce%25ba%25ce%25b5%25cf%2588%25ce%25b7-digitol-%25ce%25b4%25ce%25ae%25ce%25bb%25cf%2589%25cf%2583%25ce%25b7-%25cf%2583%25cf%2585%25ce%25bc%25ce%25bc%25ce%25b5%25cf%2584%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:title" content='Τελική Συνδιάσκεψη Digitol – Δήλωση Συμμετοχής' />
<meta property="og:description" content='' />

<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='Τελική Συνδιάσκεψη Digitol – Δήλωση Συμμετοχής' />
<meta name="twitter:description" content='' />
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-3569325-7', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3569325-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3569325-7');
</script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeee1; }
</style>
			<style type="text/css" id="wp-custom-css">
			[woocommerce_my_account]		</style>
		
	</head>
<body class="post-template-default single single-post postid-2921 single-format-standard custom-background wp-custom-logo boxed-layout blog-large-image single-large-image blog-disable-image-zoom left-logo-right-ads right-sidebar at-sticky-sidebar group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Περάστε στο περιεχόμενο</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">Δευτέρα, 20 Δεκεμβρίου, 2021</div>                    <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://twitter.com" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="site-logo float-left">
                                    <a href="https://3ilikia.com/" class="custom-logo-link" rel="home"><img width="290" height="76" src="https://3ilikia.com/wp-content/uploads/2020/05/cropped-3ilikia.png" class="custom-logo" alt="3ilikia.com" /></a>                                </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="http://www.family-care.gr/" target="_blank">
                                            <img src="https://3ilikia.com/wp-content/uploads/2021/06/familycare.jpg">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://3ilikia.com/" title="3ilikia.com"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu"><li id="menu-item-2612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2612"><a href="https://3ilikia.com/about/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-2614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2614"><a href="https://3ilikia.com/category/%ce%b5%ce%bd%ce%b7%ce%bc%ce%b5%cf%81%cf%89%cf%83%ce%b7/">ΕΝΗΜΕΡΩΣΗ</a></li>
<li id="menu-item-2618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2618"><a href="https://3ilikia.com/%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%b9%ce%b5%cf%83/">ΚΑΤΗΓΟΡΙΕΣ</a></li>
<li id="menu-item-2619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2619"><a href="https://3ilikia.com/category/%cf%80%cf%81%ce%bf%cf%83%cf%86%ce%bf%cf%81%ce%b5%cf%83/">ΠΡΟΣΦΟΡΕΣ</a></li>
<li id="menu-item-2620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2620"><a href="https://3ilikia.com/category/3%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%ce%b1/">ΕΠΙΛΟΓΕΣ</a></li>
<li id="menu-item-1956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1956"><a href="https://3ilikia.com/blog-page_27/">ΣΥΝΔΕΣΜΟΙ</a></li>
<li id="menu-item-2621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2621"><a href="https://3ilikia.com/3ilikia/">ΟΡΟΙ</a></li>
<li id="menu-item-2622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2622"><a href="https://3ilikia.com/contact-us/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div><div class="random-post">                                        <a title="Οι εποχιακές ιώσεις ταλαιπωρούν τους ασθενείς" href="https://3ilikia.com/2012/01/18/blog-post_7364/">
                                            <i class="fa fa-random icon-menu"></i>
                                        </a>
                                        </div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="https://3ilikia.com" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Search"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>Είστε εδώ:</span><div id='supermag-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Διαδρομή" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://3ilikia.com/" rel="home" itemprop="item"><span itemprop="name">Αρχική</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://3ilikia.com/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://3ilikia.com/2021/12/" itemprop="item"><span itemprop="name">Δεκέμβριος</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://3ilikia.com/2021/12/18/" itemprop="item"><span itemprop="name">18</span></a><meta itemprop="position" content="4" /></li><li class="trail-item trail-end"><span><span>Τελική Συνδιάσκεψη Digitol – Δήλωση Συμμετοχής</span></span></li></ul></div></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-2921" class="post-2921 post type-post status-publish format-standard hentry category-1">
	<header class="entry-header">
		<h1 class="entry-title">Τελική Συνδιάσκεψη Digitol – Δήλωση Συμμετοχής</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://3ilikia.com/2021/12/18/%cf%84%ce%b5%ce%bb%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%b4%ce%b9%ce%ac%cf%83%ce%ba%ce%b5%cf%88%ce%b7-digitol-%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2021-12-18T23:11:43+02:00">Δεκ 18, 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://3ilikia.com/author/athinapoli/"><i class="fa fa-user"></i>athinapoli</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
		<div class="entry-content">
		<div>
<div style="margin-top:-40px;margin-bottom:10px;text-align:center;font-size:0.9em"><em>17 Δεκεμβρίου 2021</em></div>
<div>Με αφορμή την ολοκλήρωση του, το πρόγραμμα Digitol Eu διοργανώνει, στις 11 Ιανουαρίου 2022 και ώρα 10.00 με 13.30, την ΤΕΛΙΚΗ ΣΥΝΔΙΑΣΚΕΨΗ.</div>
<p>The post <a rel="nofollow" href="https://www.50plus.gr/2021/12/17/%CF%84%CE%B5%CE%BB%CE%B9%CE%BA%CE%AE-%CF%83%CF%85%CE%BD%CE%B4%CE%B9%CE%AC%CF%83%CE%BA%CE%B5%CF%88%CE%B7-digitol-%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7-%CF%83%CF%85%CE%BC%CE%BC%CE%B5%CF%84%CE%BF%CF%87/">Τελική Συνδιάσκεψη Digitol – Δήλωση Συμμετοχής</a> appeared first on <a rel="nofollow" href="https://www.50plus.gr/">50και Ελλάς &#8211; για μια κοινωνία φιλική και δίκαιη για όλες τις ηλικίες</a>.</p>
</div>
<p><a href="https://www.50plus.gr/2021/12/17/%CF%84%CE%B5%CE%BB%CE%B9%CE%BA%CE%AE-%CF%83%CF%85%CE%BD%CE%B4%CE%B9%CE%AC%CF%83%CE%BA%CE%B5%CF%88%CE%B7-digitol-%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7-%CF%83%CF%85%CE%BC%CE%BC%CE%B5%CF%84%CE%BF%CF%87/">Διαβάστε την συνέχεια εδώ&#8230;</a></p>
	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-1" href="https://3ilikia.com/category/%ce%b5%ce%bd%ce%b7%ce%bc%ce%b5%cf%81%cf%89%cf%83%ce%b7/"  rel="category tag">ΕΝΗΜΕΡΩΣΗ</a>&nbsp;</span>            </div>
				</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Άρθρα">
		<h2 class="screen-reader-text">Πλοήγηση άρθρων</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://3ilikia.com/2021/12/15/open-call-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-faith/" rel="prev">Open call για το πρόγραμμα FAITh</a></div></div>
	</nav>                <h2 class="widget-title">
			        Σχετικές δημοσιεύσεις                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://3ilikia.com/2021/12/15/open-call-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-faith/">
						                                            <div class="no-image-widgets">
								        <h2 class="caption-title"><a href="https://3ilikia.com/2021/12/15/open-call-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-faith/" rel="bookmark">Open call για το πρόγραμμα FAITh</a></h2>                                    </div>
							                                    </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://3ilikia.com/2021/12/15/">
                                        <i class="fa fa-calendar"></i>
	                                    Δεκ 15, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="https://3ilikia.com/author/athinapoli/" title="athinapoli">
                                        <i class="fa fa-user"></i>
	                                    athinapoli                                    </a>
                                </span>
                                
                            </div>
                            <a href="https://3ilikia.com/2021/12/15/open-call-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-faith/">
                                <h4 class="title">
							        Open call για το πρόγραμμα FAITh                                </h4>
                            </a>
					        <div class="details">14 Δεκεμβρίου 2021 Εάν γνωρίζεται πρακτικές και εργαλεία που αφορούν τη χρήση των ΤΠΕ (Τεχνολογίες Πληροφορίας...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-1" href="https://3ilikia.com/category/%ce%b5%ce%bd%ce%b7%ce%bc%ce%b5%cf%81%cf%89%cf%83%ce%b7/"  rel="category tag">ΕΝΗΜΕΡΩΣΗ</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://3ilikia.com/2021/12/15/%ce%ba%ce%b1%cf%81%cf%80%ce%bf%cf%86%cf%8c%cf%81%ce%b1-%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-50%ce%ba%ce%b1%ce%b9-%ce%b5%ce%bb%ce%bb%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84/">
						                                            <div class="no-image-widgets">
								        <h2 class="caption-title"><a href="https://3ilikia.com/2021/12/15/%ce%ba%ce%b1%cf%81%cf%80%ce%bf%cf%86%cf%8c%cf%81%ce%b1-%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-50%ce%ba%ce%b1%ce%b9-%ce%b5%ce%bb%ce%bb%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84/" rel="bookmark">Καρποφόρα συνάντηση της 50και Ελλάς με την υφυπ. κ. Μ. Συρεγγέλα για τα άτομα μεγαλύτερης ηλικίας</a></h2>                                    </div>
							                                    </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://3ilikia.com/2021/12/15/">
                                        <i class="fa fa-calendar"></i>
	                                    Δεκ 15, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="https://3ilikia.com/author/athinapoli/" title="athinapoli">
                                        <i class="fa fa-user"></i>
	                                    athinapoli                                    </a>
                                </span>
                                
                            </div>
                            <a href="https://3ilikia.com/2021/12/15/%ce%ba%ce%b1%cf%81%cf%80%ce%bf%cf%86%cf%8c%cf%81%ce%b1-%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-50%ce%ba%ce%b1%ce%b9-%ce%b5%ce%bb%ce%bb%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84/">
                                <h4 class="title">
							        Καρποφόρα συνάντηση της 50και Ελλάς με την υφυπ. κ. Μ. Συρεγγέλα για τα άτομα μεγαλύτερης ηλικίας                                </h4>
                            </a>
					        <div class="details">13 Δεκεμβρίου 2021 Πρόσκληση της υφυπουργού Εργασίας και Κοινωνικών Υποθέσεων, αρμόδιας για θέματα Δημογραφικής Πολιτικής και...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-1" href="https://3ilikia.com/category/%ce%b5%ce%bd%ce%b7%ce%bc%ce%b5%cf%81%cf%89%cf%83%ce%b7/"  rel="category tag">ΕΝΗΜΕΡΩΣΗ</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://3ilikia.com/2021/12/10/%cf%80%cf%81%ce%bf%ce%b2%ce%bf%ce%bb%ce%ae-%ce%bd%cf%84%ce%bf%ce%ba%ce%b9%ce%bc%ce%b1%ce%bd%cf%84%ce%ad%cf%81-%ce%bc%ce%ad%cf%83%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%cf%84%ce%b6%ce%ac%ce%bc/">
						                                            <div class="no-image-widgets">
								        <h2 class="caption-title"><a href="https://3ilikia.com/2021/12/10/%cf%80%cf%81%ce%bf%ce%b2%ce%bf%ce%bb%ce%ae-%ce%bd%cf%84%ce%bf%ce%ba%ce%b9%ce%bc%ce%b1%ce%bd%cf%84%ce%ad%cf%81-%ce%bc%ce%ad%cf%83%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%cf%84%ce%b6%ce%ac%ce%bc/" rel="bookmark">Προβολή ντοκιμαντέρ «Μέσα από το Τζάμι, Τρεις Πράξεις»</a></h2>                                    </div>
							                                    </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://3ilikia.com/2021/12/10/">
                                        <i class="fa fa-calendar"></i>
	                                    Δεκ 10, 2021                                    </a>
                                </span>
                                <span>
                                    <a href="https://3ilikia.com/author/athinapoli/" title="athinapoli">
                                        <i class="fa fa-user"></i>
	                                    athinapoli                                    </a>
                                </span>
                                
                            </div>
                            <a href="https://3ilikia.com/2021/12/10/%cf%80%cf%81%ce%bf%ce%b2%ce%bf%ce%bb%ce%ae-%ce%bd%cf%84%ce%bf%ce%ba%ce%b9%ce%bc%ce%b1%ce%bd%cf%84%ce%ad%cf%81-%ce%bc%ce%ad%cf%83%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%cf%84%ce%b6%ce%ac%ce%bc/">
                                <h4 class="title">
							        Προβολή ντοκιμαντέρ «Μέσα από το Τζάμι, Τρεις Πράξεις»                                </h4>
                            </a>
					        <div class="details">9 Δεκεμβρίου 2021 Βραβευμένο ντοκιμαντέρ του Χρήστου Μπάρμπα που περιγράφει τον δίμηνο εγκλεισμό στη Μ.Φ.Η. &#8220;Νέα...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-1" href="https://3ilikia.com/category/%ce%b5%ce%bd%ce%b7%ce%bc%ce%b5%cf%81%cf%89%cf%83%ce%b7/"  rel="category tag">ΕΝΗΜΕΡΩΣΗ</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><li class="cat-item cat-item-76" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%b1%ce%ba%ce%bf%cf%85%cf%83%cf%84%ce%b9%ce%ba%ce%b1-%ce%b2%ce%b1%cf%81%ce%b7%ce%ba%ce%bf%ce%b9%ce%b1%cf%83/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΑΚΟΥΣΤΙΚΑ ΒΑΡΗΚΟΙΑΣ</a></li>
<li class="cat-item cat-item-76" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/a-m-e-a/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΑΜΕΑ</a></li>
<li class="cat-item cat-item-42" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%b1%ce%bd%ce%b1%ce%b2%ce%b1%cf%84%ce%bf%cf%81%ce%b9%ce%b1/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΑΝΑΒΑΤΟΡΙΑ</a></li>
<li class="cat-item cat-item-43" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%b1%cf%83%ce%b8%ce%b5%ce%bd%ce%bf%cf%86%ce%bf%cf%81%ce%b1/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΑΣΘΕΝΟΦΟΡΑ</a></li>
<li class="cat-item cat-item-44" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%b1%cf%83%cf%86%ce%b1%ce%bb%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b5%cf%83-%cf%85%cf%80%ce%b7%cf%81%ce%b5%cf%83%ce%b9%ce%b5%cf%83/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΑΣΦΑΛΙΣΤΙΚΕΣ ΥΠΗΡΕΣΙΕΣ</a></li>
<li class="cat-item cat-item-46" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%b1%cf%84%ce%bf%ce%bc%ce%b9%ce%ba%ce%b7-%cf%85%ce%b3%ce%b9%ce%b5%ce%b9%ce%bd%ce%b7-%cf%80%cf%81%ce%bf%ce%b9%ce%bf%ce%bd%cf%84%ce%b1/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΑΤΟΜΙΚΗ ΥΓΙΕΙΝΗ (ΠΡΟΙΟΝΤΑ)</a></li>
<li class="cat-item cat-item-47" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%b3%ce%b7%cf%81%ce%bf%ce%ba%ce%bf%ce%bc%ce%bf%ce%b9-%ce%bf%ce%b9%ce%ba%ce%bf%ce%b2%ce%bf%ce%b7%ce%b8%ce%bf%ce%b9/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΓΗΡΟΚΟΜΟΙ ΟΙΚΟΒΟΗΘΟΙ</a></li>
<li class="cat-item cat-item-48" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%b4%ce%b9%ce%b1%ce%b3%ce%bd%cf%89%cf%83%cf%84%ce%b9%ce%ba%ce%b1-%ce%ba%ce%b5%ce%bd%cf%84%cf%81%ce%b1/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΔΙΑΓΝΩΣΤΙΚΑ ΚΕΝΤΡΑ</a></li>
<li class="cat-item cat-item-49" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%b4%ce%b9%ce%b1%ce%b3%ce%bd%cf%89%cf%83%cf%84%ce%b9%ce%ba%ce%b5%cf%83-%cf%83%cf%85%cf%83%ce%ba%ce%b5%cf%85%ce%b5%cf%83/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΔΙΑΓΝΩΣΤΙΚΕΣ ΣΥΣΚΕΥΕΣ</a></li>
<li class="cat-item cat-item-50" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%b5%ce%ba%ce%b4%ce%bf%cf%83%ce%b5%ce%b9%cf%83/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΕΚΔΟΣΕΙΣ</a></li>
<li class="cat-item cat-item-1" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%b5%ce%bd%ce%b7%ce%bc%ce%b5%cf%81%cf%89%cf%83%ce%b7/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΕΝΗΜΕΡΩΣΗ</a></li>
<li class="cat-item cat-item-77" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/3%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%ce%b1/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΕΠΙΛΟΓΕΣ</a></li>
<li class="cat-item cat-item-52" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%b9%ce%b1%cf%84%cf%81%ce%b9%ce%ba%ce%b7-%ce%b2%ce%bf%ce%b7%ce%b8%ce%b5%ce%b9%ce%b1-%cf%83%cf%84%ce%bf-%cf%83%cf%80%ce%b9%cf%84%ce%b9/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΙΑΤΡΙΚΗ ΒΟΗΘΕΙΑ ΣΤΟ ΣΠΙΤΙ</a></li>
<li class="cat-item cat-item-53" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%b9%ce%b1%cf%84%cf%81%ce%b9%ce%ba%ce%bf-%ce%bf%ce%be%cf%85%ce%b3%ce%bf%ce%bd%ce%bf/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΙΑΤΡΙΚΟ ΟΞΥΓΟΝΟ</a></li>
<li class="cat-item cat-item-54" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%b9%ce%b1%cf%84%cf%81%ce%bf%ce%b9-%ce%bf%ce%b4%ce%bf%ce%bd%cf%84%ce%b9%ce%b1%cf%84%cf%81%ce%bf%ce%b9/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΙΑΤΡΟΙ – ΟΔΟΝΤΙΑΤΡΟΙ</a></li>


<li class="cat-item cat-item-58" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%ba%ce%b1%cf%84-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd-%cf%86%cf%81%ce%bf%ce%bd%cf%84%ce%b9%ce%b4%ce%b1/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΚΑΤ ΟΙΚΟΝ ΦΡΟΝΤΙΔΑ</a></li>
<li class="cat-item cat-item-59" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%ba%ce%b5%ce%bd%cf%84%cf%81%ce%b1-%ce%b1%cf%80%ce%bf%ce%ba%ce%b1%cf%84%ce%b1%cf%83%cf%84%ce%b1%cf%83%ce%b7%cf%83/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΚΕΝΤΡΑ ΑΠΟΚΑΤΑΣΤΑΣΗΣ</a></li>
<li class="cat-item cat-item-61" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%bc%ce%bf%ce%bd%ce%b1%ce%b4%ce%b5%cf%83-%cf%86%cf%81%ce%bf%ce%bd%cf%84%ce%b9%ce%b4%ce%b1%cf%83-%ce%b7%ce%bb%ce%b9%ce%ba%ce%b9%cf%89%ce%bc%ce%b5%ce%bd%cf%89%ce%bd/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΜΟΝΑΔΕΣ ΦΡΟΝΤΙΔΑΣ ΗΛΙΚΙΩΜΕΝΩΝ</a></li>
<li class="cat-item cat-item-62" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%bf%cf%80%cf%84%ce%b9%ce%ba%ce%b1/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΟΠΤΙΚΑ</a></li>
<li class="cat-item cat-item-63" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%bf%cf%81%ce%b8%ce%bf%cf%80%ce%b5%ce%b4%ce%b9%ce%ba%ce%b1-%ce%b5%ce%b9%ce%b4%ce%b7/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΟΡΘΟΠΕΔΙΚΑ ΕΙΔΗ</a></li>
<li class="cat-item cat-item-64" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%ce%bf%cf%83%cf%84%ce%b5%ce%bf%cf%80%ce%b1%ce%b8%ce%b7%cf%84%ce%b9%ce%ba%ce%b7/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΟΣΤΕΟΠΑΘΗΤΙΚΗ</a></li>
<li class="cat-item cat-item-65" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%cf%80%cf%81%ce%bf%cf%83%ce%b2%ce%b1%cf%83%ce%b9%ce%bc%ce%b7-%ce%ba%ce%b1%cf%84%ce%bf%ce%b9%ce%ba%ce%b9%ce%b1/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΠΡΟΣΒΑΣΙΜΗ ΚΑΤΟΙΚΙΑ</a></li>

<li class="cat-item cat-item-69" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%cf%83%cf%85%ce%bc%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%b1%cf%84%ce%b1-%ce%b4%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%b7%cf%83/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΣΥΜΠΛΗΡΩΜΑΤΑ ΔΙΑΤΡΟΦΗΣ</a></li>
<li class="cat-item cat-item-70" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%cf%85%cf%80%ce%bf%ce%b4%ce%b7%ce%bc%ce%b1%cf%84%ce%b1/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΥΠΟΔΗΜΑΤΑ</a></li>
<li class="cat-item cat-item-71" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%cf%86%ce%b1%cf%81%ce%bc%ce%b1%ce%ba%ce%b5%ce%b9%ce%bf/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΦΑΡΜΑΚΕΙΟ</a></li>
<li class="cat-item cat-item-74" style="border-bottom: 1px solid rgb(215, 215, 215); box-sizing: border-box; display: block; list-style-type: none; padding-bottom: 5px; padding-top: 5px;"><a href="http://3ilikia.com/category/%cf%87%ce%b5%ce%b9%cf%81%ce%bf%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%b9%ce%ba%ce%b7/" style="background: transparent; box-sizing: border-box; color: #2d2d2d; text-decoration-line: none; transition: all 0.3s ease-in-out 0s;">ΧΕΙΡΟΠΡΑΚΤΙΚΗ</a></li>

</div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 3ilikiasidebar300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2003067557380613"
     data-ad-slot="1994656828"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="supermag_posts_col-8" class="widget widget_supermag_posts_col"><h3 class="widget-title"><span>Recents Posts</span></h3>                <ul class=" featured-entries-col featured-entries supermag-except-home featured-col-posts supermag-sidebar">
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://3ilikia.com/2021/12/18/%cf%84%ce%b5%ce%bb%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%b4%ce%b9%ce%ac%cf%83%ce%ba%ce%b5%cf%88%ce%b7-digitol-%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84/">
                                                                            <div class="no-image-widgets">
                                            <h2 class="caption-title"><a href="https://3ilikia.com/2021/12/18/%cf%84%ce%b5%ce%bb%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%b4%ce%b9%ce%ac%cf%83%ce%ba%ce%b5%cf%88%ce%b7-digitol-%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84/" rel="bookmark">Τελική Συνδιάσκεψη Digitol – Δήλωση Συμμετοχής</a></h2>                                        </div>
                                                                        </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://3ilikia.com/2021/12/18/">
                                            <i class="fa fa-calendar"></i>
                                            Δεκ 18, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://3ilikia.com/author/athinapoli/" title="athinapoli">
                                            <i class="fa fa-user"></i>
                                            athinapoli                                        </a>
                                    </span>
                                                                    </div>
                                <a href="https://3ilikia.com/2021/12/18/%cf%84%ce%b5%ce%bb%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%b4%ce%b9%ce%ac%cf%83%ce%ba%ce%b5%cf%88%ce%b7-digitol-%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84/">
                                    <h4 class="title">
                                        Τελική Συνδιάσκεψη Digitol – Δήλωση Συμμετοχής                                    </h4>
                                </a>
                                <div class="details">17 Δεκεμβρίου 2021 Με αφορμή την ολοκλήρωση του, το πρόγραμμα Digitol Eu διοργανώνει, στις 11 Ιανουαρίου...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-1" href="https://3ilikia.com/category/%ce%b5%ce%bd%ce%b7%ce%bc%ce%b5%cf%81%cf%89%cf%83%ce%b7/"  rel="category tag">ΕΝΗΜΕΡΩΣΗ</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                                            <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://3ilikia.com/2021/12/15/open-call-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-faith/">
                                                                            <div class="no-image-widgets">
                                            <h2 class="caption-title"><a href="https://3ilikia.com/2021/12/15/open-call-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-faith/" rel="bookmark">Open call για το πρόγραμμα FAITh</a></h2>                                        </div>
                                                                        </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://3ilikia.com/2021/12/15/">
                                            <i class="fa fa-calendar"></i>
                                            Δεκ 15, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://3ilikia.com/author/athinapoli/" title="athinapoli">
                                            <i class="fa fa-user"></i>
                                            athinapoli                                        </a>
                                    </span>
                                                                    </div>
                                <a href="https://3ilikia.com/2021/12/15/open-call-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-faith/">
                                    <h4 class="title">
                                        Open call για το πρόγραμμα FAITh                                    </h4>
                                </a>
                                <div class="details">14 Δεκεμβρίου 2021 Εάν γνωρίζεται πρακτικές και εργαλεία που αφορούν τη χρήση των ΤΠΕ (Τεχνολογίες Πληροφορίας...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-1" href="https://3ilikia.com/category/%ce%b5%ce%bd%ce%b7%ce%bc%ce%b5%cf%81%cf%89%cf%83%ce%b7/"  rel="category tag">ΕΝΗΜΕΡΩΣΗ</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-sm"></div>                        <li class="acme-col-3">
                            <figure class="widget-image">
                                <a href="https://3ilikia.com/2021/12/15/%ce%ba%ce%b1%cf%81%cf%80%ce%bf%cf%86%cf%8c%cf%81%ce%b1-%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-50%ce%ba%ce%b1%ce%b9-%ce%b5%ce%bb%ce%bb%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84/">
                                                                            <div class="no-image-widgets">
                                            <h2 class="caption-title"><a href="https://3ilikia.com/2021/12/15/%ce%ba%ce%b1%cf%81%cf%80%ce%bf%cf%86%cf%8c%cf%81%ce%b1-%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-50%ce%ba%ce%b1%ce%b9-%ce%b5%ce%bb%ce%bb%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84/" rel="bookmark">Καρποφόρα συνάντηση της 50και Ελλάς με την υφυπ. κ. Μ. Συρεγγέλα για τα άτομα μεγαλύτερης ηλικίας</a></h2>                                        </div>
                                                                        </a>
                            </figure>
                            <div class="featured-desc">
                                <div class="above-entry-meta">
                                                                        <span>
                                        <a href="https://3ilikia.com/2021/12/15/">
                                            <i class="fa fa-calendar"></i>
                                            Δεκ 15, 2021                                        </a>
                                    </span>
                                    <span>
                                        <a href="https://3ilikia.com/author/athinapoli/" title="athinapoli">
                                            <i class="fa fa-user"></i>
                                            athinapoli                                        </a>
                                    </span>
                                                                    </div>
                                <a href="https://3ilikia.com/2021/12/15/%ce%ba%ce%b1%cf%81%cf%80%ce%bf%cf%86%cf%8c%cf%81%ce%b1-%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-50%ce%ba%ce%b1%ce%b9-%ce%b5%ce%bb%ce%bb%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84/">
                                    <h4 class="title">
                                        Καρποφόρα συνάντηση της 50και Ελλάς με την υφυπ. κ. Μ. Συρεγγέλα για τα άτομα μεγαλύτερης ηλικίας                                    </h4>
                                </a>
                                <div class="details">13 Δεκεμβρίου 2021 Πρόσκληση της υφυπουργού Εργασίας και Κοινωνικών Υποθέσεων, αρμόδιας για θέματα Δημογραφικής Πολιτικής και...</div>                                <div class="below-entry-meta">
                                    <span class="cat-links"><a class="at-cat-item-1" href="https://3ilikia.com/category/%ce%b5%ce%bd%ce%b7%ce%bc%ce%b5%cf%81%cf%89%cf%83%ce%b7/"  rel="category tag">ΕΝΗΜΕΡΩΣΗ</a>&nbsp;</span>                                </div>
                            </div>
                        </li>
                    <div class="clearfix visible-lg"></div>                </ul>
                </aside><div class='clearfix'></div>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                                                    </div>
                                                            <div class="footer-sidebar acme-col-3">
                                                                    </div>
                                                            <div class="footer-sidebar acme-col-3">
                                                                    </div>
                                                    </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    3ilikia.com                                             </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Βασισμένο στο WordPress</a>
                    <span class="sep"> | </span>
                    Δημιουργός θέματος SuperMag: <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/3ilikia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3ilikia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://3ilikia.com/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='https://3ilikia.com/wp-content/themes/supermag/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://3ilikia.com/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='https://3ilikia.com/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/3ilikia.com\/wp-json\/","fifu_nonce":"7bdf14b714"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3ilikia.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.3' id='fifu-image-js-js'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-12-20 01:04:54 -->